<!DOCTYPE html>
<html >
    <head>
    	<meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    	
    	<link rel="pingback" href="http://pattayapeople.com/xmlrpc.php">
    
    	<title>Pattaya People</title>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pattaya People &raquo; Feed" href="http://pattayapeople.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pattaya People &raquo; Comments Feed" href="http://pattayapeople.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pattayapeople.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://pattayapeople.com/wp-content/themes/gloria/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pattayapeople.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='http://pattayapeople.com/wp-content/plugins/short-code/css/shortcode.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='book-css'  href='http://pattayapeople.com/wp-content/plugins/wppdf/css/wppdf.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='http://pattayapeople.com/wp-content/plugins/wppdf/css/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='http://pattayapeople.com/wp-content/plugins/wppdf/css/grid.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_modal-css'  href='http://pattayapeople.com/wp-content/plugins/wppdf/css/jquery.modal.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-core-css-css'  href='http://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://pattayapeople.com/wp-content/themes/gloria/framework/bootstrap/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://pattayapeople.com/wp-content/themes/gloria/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-theme-plugins-css'  href='http://pattayapeople.com/wp-content/themes/gloria/css/theme_plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-style-css'  href='http://pattayapeople.com/wp-content/themes/gloria/css/bkstyle.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-woocommerce-css'  href='http://pattayapeople.com/wp-content/themes/gloria/css/woocommerce_css/woocommerce.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-bbpress-css'  href='http://pattayapeople.com/wp-content/themes/gloria/css/bbpress_css/bbpress.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-responsive-css'  href='http://pattayapeople.com/wp-content/themes/gloria/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gloria-wpstyle-css'  href='http://pattayapeople.com/wp-content/themes/gloria/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://pattayapeople.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='redux-google-fonts-gloria_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700&#038;ver=1479971333' type='text/css' media='all' />
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/pattayapeople.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/wppdf/js/pdf.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/wppdf/js/wppdf.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/wppdf/js/jquery.magnific-popup.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/wppdf/js/jquery.modal.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/pattayapeople.com\/wp-admin\/admin-ajax.php","security":"e361ccf469","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/pattayapeople.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://pattayapeople.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pattayapeople.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pattayapeople.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Driver Trapped in Car' href='http://pattayapeople.com/2017/04/25/driver-trapped-in-car/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://pattayapeople.com/2017/04/25/1531/" />
<link rel='shortlink' href='http://pattayapeople.com/?p=1531' />
<link rel="alternate" type="application/json+oembed" href="http://pattayapeople.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pattayapeople.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F&#038;format=xml" />
        <script type="text/javascript">
            var ajaxurl = 'http://pattayapeople.com/wp-admin/admin-ajax.php';
        </script>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal{font-family:"Open Sans";font-weight:600;font-style:normal;}.header .logo.logo-text h1 a, .module-title h2, .page-title h2, .sidebar-wrap .widget-title h3, .widget-tab-titles h3, .main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, .related-box h3, .comment-box .comments-area-title h3, .comment-respond h3, .comments-area .comments-area-title h3, 
                            .bk-author-box .author-info h3, .footer .widget-title h3, .recommend-box h3, .bk-login-title, #footer-menu a, .bk-copyright, 
                            .woocommerce-page div.product .product_title, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .module-title .bk-tabs,
                            .related.products > h2 span, .woocommerce-page #reviews h3 span, .upsells.products > h2 span, .cross-sells > h2 span, 
                            .woocommerce-page .cart-collaterals .cart_totals h2 span, .woocommerce-page div.product .summary .product_title span{font-family:"Open Sans";font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span, .rating-wrap span, .pros-cons-title{font-family:"Archivo Narrow";font-weight:700;font-style:normal;}.widget-tabs .cm-header, .widget-review-tabs ul li .bk-final-score, .widget-social-counter .counter, .widget-social-counter ul li .data .subscribe, .meta, .post-category, .widget_comment .cm-header div, .comment-box .comment-time, .share-box ul li .share-item__value,.share-box .bk-share .share-item__valuem, .share-total, .loadmore span.ajaxtext, .bk-search-content .nothing-respond, .share-sticky .total-share-wrap{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, .widget_display_stats dt,
                            .widget_display_views ul li a, .widget_display_topics ul li a, .widget_display_replies ul li a, 
                            .widget_display_forums ul li a, .widget_loginwithajaxwidget .bk-user-data ,.bk-share-box-top > span{font-family:"Roboto Slab";font-weight:700;font-style:normal;}body, textarea, input, p, .ticker-wrapper h4,
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:"Open Sans";font-weight:400;font-style:normal;}</style>	
	<meta name="google-site-verification" content="1PFfxklJ6CoyA7uSIHL01KKCDeelUSVfnwPHsoy1sSw" />
    </head>
    
    <body class="post-template-default single single-post postid-1531 single-format-standard">
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        Pattaya People                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-618"><a href="http://pattayapeople.com/">NEWS</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-572"><a href="#">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875 menu-category-104"><a href="http://pattayapeople.com/category/business-news/">Business News</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-873 menu-category-1"><a href="http://pattayapeople.com/category/community-news/">Community News</a></li>
	<li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874 menu-category-83"><a href="http://pattayapeople.com/category/crime-news/">Crime News</a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-category-105"><a href="http://pattayapeople.com/category/real-estate-news/">Real Estate News</a></li>
</ul>
</li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628"><a href="#">EXPAT INFO</a>
<ul class="sub-menu">
	<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931"><a href="http://pattayapeople.com/local-golf/">Local golf</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://pattayapeople.com/important-telephone-numbers/">Important Telephone Numbers</a></li>
	<li id="menu-item-771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="http://pattayapeople.com/legal-matters/">Legal Matters</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770"><a href="http://pattayapeople.com/international-school/">International School</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="http://pattayapeople.com/lucky-draw/">LUCKY DRAW</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="http://pattayapeople.com/pattaya-weather/">Pattaya Weather</a></li>
</ul>
</li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-629"><a target="_blank" href="http://propertyguidepattaya.com">PROPERTY</a>
<ul class="sub-menu">
	<li id="menu-item-630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a target="_blank" href="http://pattayapeople.pattayacondoguide.com">CONDOS FOR SALE &#038; RENT</a></li>
	<li id="menu-item-631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" href="http://pattayapeople.pattayahouseguide.com/">HOUSES FOR SALE &#038; RENT</a></li>
</ul>
</li>
<li id="menu-item-632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632"><a href="#">CARS &#038; BIKES</a>
<ul class="sub-menu">
	<li id="menu-item-633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-633"><a target="_blank" href="http://pattayapeople.pattayacar4sale.com/">CARS FOR SALE</a></li>
	<li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634"><a target="_blank" href="http://pattayapeople.pattayabike4sale.com/">BIKES FOR SALE</a></li>
</ul>
</li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a target="_blank" href="http://www.allpattaya.com">BUSINESS DIRECTORY</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://pattayapeople.com/live-radio/">LIVE RADIO</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="http://pattayapeople.com/live-tv/">LIVE TV</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="http://pattayapeople.com/news-magazine/">NEWS MAGAZINE</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header-1">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                    </div>
                    </div><!--top-bar-->
        
                    <div class="header container">
                        <div class="row">
                            <div class="col-md-12">
                    			<div class="header-inner ">
     			                   <!-- logo open -->
                                                                    			<div class="logo">
                                            <h1>
                                                <a href="http://pattayapeople.com">
                                                    <img src="http://pattayapeople.com/wp-content/uploads/2016/10/pp-logo.png" alt="logo"/>
						    <h2 class="slogan">Daily News from Pattaya</h2>
                                                </a>
                                            </h1>
                            			</div>
                            			<!-- logo close -->
                                                                                                                            <!-- header-banner open -->                             
                                			<div class="header-banner">
                                                                                                <a class="ads-banner-link" target="_blank" href="#">
                                    				    <img class="ads-banner" src="http://pattayapeople.com/wp-content/uploads/2016/11/Top-banner_2.jpg" alt="Header Banner"/>
                                                    </a>
                                                 
                                			</div>                            
                                			<!-- header-banner close -->
                                                                        </div>
                            </div>
                        </div>
                    </div>
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                    <div class="main-nav-wrap">
                                        <div class="mobile-menu-wrap">
                                            <h3 class="menu-title">
                                                Pattaya People                                            </h3>
                                            <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                        </div>
                                        
                                        <div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-618"><a href="http://pattayapeople.com/">NEWS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-572"><a href="#">FEATURES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875 menu-category-104"><a href="http://pattayapeople.com/category/business-news/">Business News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-873 menu-category-1"><a href="http://pattayapeople.com/category/community-news/">Community News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874 menu-category-83"><a href="http://pattayapeople.com/category/crime-news/">Crime News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876 menu-category-105"><a href="http://pattayapeople.com/category/real-estate-news/">Real Estate News</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-628"><a href="#">EXPAT INFO</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931"><a href="http://pattayapeople.com/local-golf/">Local golf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-772"><a href="http://pattayapeople.com/important-telephone-numbers/">Important Telephone Numbers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="http://pattayapeople.com/legal-matters/">Legal Matters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770"><a href="http://pattayapeople.com/international-school/">International School</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="http://pattayapeople.com/lucky-draw/">LUCKY DRAW</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767"><a href="http://pattayapeople.com/pattaya-weather/">Pattaya Weather</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-629"><a target="_blank" href="http://propertyguidepattaya.com">PROPERTY</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630"><a target="_blank" href="http://pattayapeople.pattayacondoguide.com">CONDOS FOR SALE &#038; RENT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631"><a target="_blank" href="http://pattayapeople.pattayahouseguide.com/">HOUSES FOR SALE &#038; RENT</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-632"><a href="#">CARS &#038; BIKES</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-633"><a target="_blank" href="http://pattayapeople.pattayacar4sale.com/">CARS FOR SALE</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634"><a target="_blank" href="http://pattayapeople.pattayabike4sale.com/">BIKES FOR SALE</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a target="_blank" href="http://www.allpattaya.com">BUSINESS DIRECTORY</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://pattayapeople.com/live-radio/">LIVE RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-744"><a href="http://pattayapeople.com/live-tv/">LIVE TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="http://pattayapeople.com/news-magazine/">NEWS MAGAZINE</a></li>
</ul></div>                                    </div>
                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://pattayapeople.com/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Search this Site..."></fieldset></form> <div id="ajax-search-result"></div></div> 
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
                <!-- ticker open -->
                                <!-- ticker close -->
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87782508-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="//www.thailandstreaming.net/jwplayer/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="ZBlCeOIM8YRGQ0xUjeHgkYb1i1l5Ld63yf5ohAJGP8A=";</script>
<script type="text/javascript" src="//www.thailandstreaming.net/jwplayer/jwplayer.html5.js"></script>
                                <div class="single-page sidebar-right">
                    <div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article">
                  
                       
                <div class="article-content-wrap">
                    <div class="row bksection bk-in-single-page clearfix">
                        <div class="main col-md-8">
                                                            <div class="singletop">
                                    <div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div>                                    <div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://pattayapeople.com//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://pattayapeople.com/category/community-news/"><span itemprop="title">Community News</span></a></span><span class="delim">&rsaquo;</span><span class="current"></span></div></div>                                </div>
                                <div class="s_header_wraper">
                                    <div class="s-post-header"><h1 itemprop=&quot;headline&quot;> </h1>
                                        <div class="meta"><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div><div class="post-date"><i class="fa fa-clock-o"></i>April 25, 2017</div><div class="views"><i class="fa fa-eye"></i>45</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                                    </div>
                                </div><!-- end single header -->  
                              
                                                       
                                <div class="bk-share-box-top"> 
                                    <span>Share:</span>
                                                <div class="share-box-wrap">
                <div class="share-box">
                    <ul class="social-share">
                                                    <li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li>
                                                                            <li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F&amp;text=','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F&amp;text="><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li>
                                                                            <li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li>
                                                                            <li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li>
                                                                            <li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li>
                                                                            <li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li>
                                     
                    </ul>
                </div>
            </div>
                                         </div>                 
                                        
                            <header id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="660" height="400" src="http://pattayapeople.com/wp-content/uploads/2017/04/4.Blessing-Ceremonies-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" /></div></header>                                                        
                            <div class="article-content  clearfix" itemprop="articleBody">
    <!-- ARTICAL CONTENT -->
                                                                <iframe  id="_ytid_18779" width="1200" height="675" src="https://www.youtube.com/embed/_Ak9DoapD1E?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<p>Blessing Ceremonies<br />
Traditional Songkran celebrations held at temple<br />
On the afternoon of the 16th of April, Songkran celebrations were held at Thamsamakkee Temple in South Pattaya, starting with a blessing ceremony for the elders performed by their younger family members.<br />
Thai culture considers older people to be of a higher spiritual level so younger generations pray to invite the power of holy protection from Lord Buddha. In this way the younger members hope that their seniors will benefit from better well being, wealth, success and happiness.<br />
After the blessing ceremony was concluded, a traditional Thai dance called ‘ramwong’ was performed for everybody to take part in, spreading joy to everyone, young and old, at this important time in the Thai calendar.</p>
                                                            </div><!-- end article content --> 
                            <!-- TAGS -->
                            <!-- NAV -->
                         
                                    <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="http://pattayapeople.com/2017/04/25/driver-trapped-in-car/">Driver Trapped in Car</a></h3></div></div></div>                                                                <!-- SHARE BOX -->
                                                                                            
                            <div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Shares</div></div></div><!-- End share-total-wrap --><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="http://pattayapeople.com/2017/04/25/1531/" data-text="" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F&amp;text=','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F&amp;text="><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="gplus" class="bk-share bk_gplus_share" data-url="http://pattayapeople.com/2017/04/25/1531/" data-text="" data-title="G+"><div class="share-item__icon"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></div><div class="share-item__value">0</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="http://pattayapeople.com/2017/04/25/1531/" data-text="" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="http://pattayapeople.com/2017/04/25/1531/" data-text="" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="http://pattayapeople.com/2017/04/25/1531/" data-text="" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpattayapeople.com%2F2017%2F04%2F25%2F1531%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div>                            <!-- AUTHOR BOX -->
                                                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pattaya"></span><meta itemprop="headline " content=""><meta itemprop="datePublished" content="2017-04-25T05:00:45+00:00"><meta itemprop="dateModified" content="2017-04-25T05:00:45+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://pattayapeople.com/2017/04/25/1531/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2016/10/pp-logo.png"></span><meta itemprop="name" content="Pattaya People"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2017/04/4.Blessing-Ceremonies.jpg"><meta itemprop="width" content="4608"><meta itemprop="height" content="3456"></span><meta itemprop="interactionCount" content="UserComments:0"/>    <!-- RELATED POST -->
                          
                            <div class="related-box">
                                <h3>
                                    <a id="s-related-article-tab" class="related-tab 1531 active" href="#">Related articles</a>
                                    <a id="s-more-from-author" class="related-tab 1531 " href="#">More from author</a>
                                </h3>
                                <div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://pattayapeople.com/2016/12/15/music-contest/"><img width="660" height="400" src="http://pattayapeople.com/wp-content/uploads/2016/12/03-1-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://pattayapeople.com/2016/12/15/music-contest/">MUSIC CONTEST</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>December 15, 2016</div><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://pattayapeople.com/2017/01/16/illegal-construction/"><img width="640" height="360" src="http://pattayapeople.com/wp-content/uploads/2017/01/05.ILLEGAL-CONSTRUCTION.mp4.Still001.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" srcset="http://pattayapeople.com/wp-content/uploads/2017/01/05.ILLEGAL-CONSTRUCTION.mp4.Still001.jpg 640w, http://pattayapeople.com/wp-content/uploads/2017/01/05.ILLEGAL-CONSTRUCTION.mp4.Still001-300x169.jpg 300w, http://pattayapeople.com/wp-content/uploads/2017/01/05.ILLEGAL-CONSTRUCTION.mp4.Still001-400x225.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://pattayapeople.com/2017/01/16/illegal-construction/">ILLEGAL CONSTRUCTION</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>January 16, 2017</div><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://pattayapeople.com/2017/02/21/expats-club-tv-30-jan-17/"><img width="660" height="400" src="http://pattayapeople.com/wp-content/uploads/2017/02/Expats-Club-TV.05-02-17.mp4.Still001-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://pattayapeople.com/2017/02/21/expats-club-tv-30-jan-17/">Expats Club TV 30 Jan 17</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>February 21, 2017</div><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://pattayapeople.com/2017/03/15/anniversary/"><img width="660" height="400" src="http://pattayapeople.com/wp-content/uploads/2017/03/5.Anniversary.mp4.Still001-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://pattayapeople.com/2017/03/15/anniversary/">ANNIVERSARY</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>March 15, 2017</div><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://pattayapeople.com/2016/11/21/sanitary-and-enviroment-conference/"><img width="660" height="400" src="http://pattayapeople.com/wp-content/uploads/2016/11/6445-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://pattayapeople.com/2016/11/21/sanitary-and-enviroment-conference/">SANITARY AND ENVIROMENT CONFERENCE</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>November 21, 2016</div><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="http://pattayapeople.com/2016/12/06/police-school-donation/"><img width="660" height="400" src="http://pattayapeople.com/wp-content/uploads/2016/12/02-1-660x400.jpg" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="http://pattayapeople.com/2016/12/06/police-school-donation/">POLICE SCHOOL DONATION  &#8220;We Are Family Group&#8221;</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>December 6, 2016</div><div class="post-author">By <a href="http://pattayapeople.com/author/pattaya/">pattaya</a></div></div></div></li></ul></div><!--End related posts containter-->                            </div>
                            <!-- COMMENT BOX -->
                                                    <div class="comment-box clearfix">
                                
                            </div> <!-- End Comment Box -->
                                                                        </div>
                                                    <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3></h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://pattayapeople.com/2016/12/10/tree-planting/"><img width="130" height="130" src="http://pattayapeople.com/wp-content/uploads/2016/12/05-2-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://pattayapeople.com/wp-content/uploads/2016/12/05-2-130x130.jpg 130w, http://pattayapeople.com/wp-content/uploads/2016/12/05-2-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://pattayapeople.com/2016/12/10/tree-planting/">TREE PLANTING</a></h4>                                    </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pattaya"></span><meta itemprop="headline " content="TREE PLANTING"><meta itemprop="datePublished" content="2016-12-10T04:18:27+00:00"><meta itemprop="dateModified" content="2016-12-10T04:18:27+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://pattayapeople.com/2016/12/10/tree-planting/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2016/10/pp-logo.png"></span><meta itemprop="name" content="Pattaya People"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2016/12/05-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://pattayapeople.com/2016/12/29/public-transport-discipline/"><img width="130" height="130" src="http://pattayapeople.com/wp-content/uploads/2016/12/PUBLIC-TRANSPORT-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://pattayapeople.com/wp-content/uploads/2016/12/PUBLIC-TRANSPORT-130x130.jpg 130w, http://pattayapeople.com/wp-content/uploads/2016/12/PUBLIC-TRANSPORT-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://pattayapeople.com/category/community-news/">Community News</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://pattayapeople.com/2016/12/29/public-transport-discipline/">PUBLIC TRANSPORT DISCIPLINE</a></h4>                                    </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pattaya"></span><meta itemprop="headline " content="PUBLIC TRANSPORT DISCIPLINE"><meta itemprop="datePublished" content="2016-12-29T08:07:08+00:00"><meta itemprop="dateModified" content="2016-12-29T08:08:40+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://pattayapeople.com/2016/12/29/public-transport-discipline/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2016/10/pp-logo.png"></span><meta itemprop="name" content="Pattaya People"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2016/12/PUBLIC-TRANSPORT.bmp"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">            <div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article">
                <div class="thumb hide-thumb"><a href="http://pattayapeople.com/2017/03/01/food-offering/"><img width="130" height="130" src="http://pattayapeople.com/wp-content/uploads/2017/03/03Food-Offering-130x130.jpg" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image" alt="" srcset="http://pattayapeople.com/wp-content/uploads/2017/03/03Food-Offering-130x130.jpg 130w, http://pattayapeople.com/wp-content/uploads/2017/03/03Food-Offering-150x150.jpg 150w" sizes="(max-width: 130px) 100vw, 130px" /></a> <!-- close a tag --></div> <!-- close thumb -->                <div class="post-category"><a href="http://pattayapeople.com/category/around-the-town/">Around the town</a><a href="http://pattayapeople.com/category/community-news/">Community News</a></div>        
                <div class="post-c-wrap">
                    <h4 itemprop="name" class="title"><a itemprop="url" href="http://pattayapeople.com/2017/03/01/food-offering/">FOOD OFFERING</a></h4>                                    </div>
                <meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="pattaya"></span><meta itemprop="headline " content="FOOD OFFERING"><meta itemprop="datePublished" content="2017-03-01T10:08:08+00:00"><meta itemprop="dateModified" content="2017-03-01T10:08:08+00:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="http://pattayapeople.com/2017/03/01/food-offering/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2016/10/pp-logo.png"></span><meta itemprop="name" content="Pattaya People"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://pattayapeople.com/wp-content/uploads/2017/03/03Food-Offering.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
            </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                                <!-- Sidebar -->
                                                     <div class="sidebar col-md-4">
                                <aside class="sidebar-wrap " id="bk-single-sidebar">
                                                                    </aside>
                            </div>
                                             </div>
                </div>
            </div>
        </div>
    
	<div class="footer">
                    <div class="footer-lower">
                <div class="container">
                    <div class="footer-inner clearfix">
                         
                            <div id="footer-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="#">PEOPLE PUBLISHING GROUP</a></li>
<li id="menu-item-612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-612"><a href="#">ADVERTISE WITH US</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="http://pattayapeople.com/contact-us/">CONTACT</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625"><a href="#">PAST ISSUES</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626"><a href="#">DISCLAIMER</a></li>
</ul></div>  
                          
                        <div class="bk-copyright">All content on this website is the legal property of Dragon Enterprises Co Ltd. and can only be reused with written permission from the copyright holder. Website design &amp; development by <a href="http://silvermover.com">Silvermover</a></div>
                    </div>
                </div>
            </div>    
        </div>    </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/short-code/js/shortcode.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/js/theme_plugins.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/js/onviewport.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/js/module-load-post.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/js/menu.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var justified_ids = [];
var ajax_c = {"1531":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"1"};
var sharrre_path = "http:\/\/pattayapeople.com\/wp-content\/themes\/gloria\/js\/sharrre.php";
var fixed_nav = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/js/customjs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/themes/gloria/js/retina.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pattayapeople.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

	<script>
		jQuery(function(){
			jQuery('#media-btn4').click(function(){
				setActiveMedia('4');
				playRadioMedia(yes2day_stream);
				return false;
			});
			jQuery('#media-btn7').click(function(){
				setActiveMedia('7');
				playRadioMedia(kiss_stream);
				return false;
			});
		});

	</script>
<script src="http://birdie.in.th/home/calendar_js?state=Chonburi"></script>
</body>

</html>